El equipo de respuesta a emergencias informáticas de Corea del Sur, conocido como KR-CERT, ha emitido una alerta de seguridad sobre una vulnerabilidad zero-day que afecta a Adobe Flash Player en todas sus versiones en todas las plataformas. Esto incluye la versión actual del reproductor, la 28.0.0.137, los productos derivados dirigidos a Google Chrome, Microsoft Edge e Internet Explorer 11, así como los sistemas Windows, macOS, Linux y Chrome OS.

Ver noticia original ➥